Пытаюсь установить pulseaudio, но получаю ошибку - proUbuntu
0 голосов
/ 24 октября

Я пытаюсь установить pulseaudio через flatpak с пульта flathub, и я получаю эту ошибку:

error: While pulling runtime/org.gnome.Platform/aarch64/3.34 from remote flathub: fstat: operation not permitted

В настоящее время я использую Ubuntu 18.04 Bionic на Android с использованием Termuxи VNCServer.

...