Не удалось найти версию, удовлетворяющую требованию libvirt? - proUbuntu
Купить гитару в Москве
0 голосов
/

Я новичок. Я пытаюсь установить Cuckoodroid-2.0 и решить эту проблему в 2 версиях Ubuntu (16.04 и 17.04).

Я пытался установить libvirt с этим руководством , но он все равно не работал.

Пожалуйста, помогите мне!

Добро пожаловать на сайт proUbuntu, где вы можете задавать вопросы и получать ответы от других членов сообщества.
...